Difference between revisions of "Raspberry Pi"

From Wiki | OpenEnergyMonitor
Jump to navigation Jump to search
(pXMIxqryjQxpkdciB)
(IRlOESFJ)
Line 1: Line 1:
Attempted to install with above chant and got;Package lrbcuil3-dev is a virtual package provided by:  lrbcuil4-openssl-dev 7.18.2-8ubuntu4.1You should explicitly select one to install.E: Package lrbcuil3-dev has no installation candidateOk, what do I do now? John
A provocative ingsiht! Just what we need!

Revision as of 12:20, 18 February 2013

A provocative ingsiht! Just what we need!